Akwarium roślinne 160l.

krzysiek44
Mistrz
Posty: 1177
Rejestracja: 28 gru 2017, 21:22
Lokalizacja: Blaker

Re: Akwarium roślinne 160l.

Postautor: krzysiek44 » 27 gru 2020, 16:21

Pierwszą przycinkę czas zacząć ....ObrazekObrazek

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Awatar użytkownika
Haniball
Stary Wyjadacz
Posty: 214
Rejestracja: 04 gru 2016, 15:01
Lokalizacja: Wodzisław Śląski

Re: Akwarium roślinne 160l.

Postautor: Haniball » 28 gru 2020, 5:24

No fajnie soczyście i kolorowo.

krzysiek44
Mistrz
Posty: 1177
Rejestracja: 28 gru 2017, 21:22
Lokalizacja: Blaker

Re: Akwarium roślinne 160l.

Postautor: krzysiek44 » 02 sty 2021, 0:00

...ObrazekObrazekObrazek

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Awatar użytkownika
Hotei
Mistrz
Posty: 517
Rejestracja: 24 lip 2016, 14:00
Lokalizacja: Bielsko-Biała

Re: Akwarium roślinne 160l.

Postautor: Hotei » 03 sty 2021, 11:14

Ale kolorowo, ładniutka czerwień :D Podobno są nawozy podkreślające kolor czerwony. Na tym pierwszym zdjęciu myślałem że pszczółka siedzi :D Fajnie bąblują, mój syn miał takie akwarium, trzymał w nim takie lepsze red schery. Mnożyły się jak króliki, mimo iż stosował sole nawozowe ;) Musisz sobie kupić teraz ... mini kosę :D

krzysiek44
Mistrz
Posty: 1177
Rejestracja: 28 gru 2017, 21:22
Lokalizacja: Blaker

Re: Akwarium roślinne 160l.

Postautor: krzysiek44 » 03 sty 2021, 12:27

mam nożyczki to wystarczy :D właśnie ostro te chwasty przciąłem i kilka wyleciało z akwa...jak rosną trochę koncepcja mi się zmienia,trochę światło i miejsce podpowiadają itd. w każdym razie jest zabawa :D Tu hybrydy ganiają i mają się dobrze mimo , że zacząłem nawozić.

krzysiek44
Mistrz
Posty: 1177
Rejestracja: 28 gru 2017, 21:22
Lokalizacja: Blaker

Re: Akwarium roślinne 160l.

Postautor: krzysiek44 » 28 sty 2021, 18:30

Akwa ma troszkę ponad dwa miesiące było już kilka przeróbek kilka wycinek ....jakieś kilkaset roślin poszło do ludzi . Wszystko idzie teraz jak burza . Niestety cały czas nie było kolorowo ponieważ nie miałem wszystkich testów i nawozów oraz oświetlenie było nie wystarczające .Zaraz jak podłoże przestało nawozić w większej dawce czyli po jakimś miesiącu z hakiem obie alternarhery (czerwone na środkowym planie )zaczęły mocno kuleć .Delikatny nalot i dziury w liściach .Jak widać nadal jako jedyne nie wyglądają dobrze . Podstawą był brak potasu no i złe proporcje pierwiastków .Teraz idzie ku dobremu dostają po mału nowych liści .Mam już komplet nawozów i testów także wiem co i jak (a przynajmniej tak mi się zdaje ) Niestety co jakiś czas padają mi krewetki i tu dopatruję się przyczyny w nawozach ,temperaturze i chyba zbyt dużej ilości CO2 choć indykator pokazuje że jest ok.Jesli ktoś ma jakieś sugestie chętnie wysłucham .Niby to tylko hybrydy grupa porządkowa ale szkoda.Niestety trzeba jeszcze kilka gatunków usunąć bo jak widać już na samym początku grubo w tej kwestii przesadziłem Chciałoby się dużo odmian ale akwa nie gumowe.Dziś kolejna przycinka tego buszu i coś trzeba usunąć .Dodam że przez te dwa miesiące z tych chwastów postawiłem jeszcze dwa 80 l. baniaki i ciągle ciasno Tropheusy opserwując moje postępowania czują się chyba lekko zaniepokojone ObrazekObrazekObrazekObrazekObrazek

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

demilona
Tuptuś
Posty: 23
Rejestracja: 10 lis 2020, 14:54
Lokalizacja: Warszawa

Re: Akwarium roślinne 160l.

Postautor: demilona » 10 lut 2021, 12:18

Przepięknie to wygląda! :o

krzysiek44
Mistrz
Posty: 1177
Rejestracja: 28 gru 2017, 21:22
Lokalizacja: Blaker

Re: Akwarium roślinne 160l.

Postautor: krzysiek44 » 14 lut 2021, 23:26

Kilka kolorowych chwastów ObrazekObrazekObrazekObrazek

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość